alerte sécurité pour wp !!!

mettez à jour wordpress , la version 2.8.2 comble une faille de sécurité : Cross Site Scripting (XSS) qui permet de modifier les urls laissées dans les commentaires et pourrait servir à rediriger vos visiteurs vers des sites malveillants.

ps: korigans libres est à jour.

Voter !

No TweetBacks yet. (Be the first to Tweet this post)
Translate this post
        

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Vous pouvez utiliser ces balises et attributs HTML : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>